<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
    <base href="https://www.limiteinformativo.com/index.php/redaccion/1808-graciela-oliveira-el-eco-vuelto-es-una-buena-alternativa-para-generar-una-conciencia-ambiental-y-saludable-en-nuestra-comunidad" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta property="og:title" content="Graciela Oliveira: &quot;El Eco Vuelto es una buena alternativa para generar una conciencia ambiental y saludable en nuestra Comunidad&quot;" />
	<meta property="twitter:title" content="Graciela Oliveira: &quot;El Eco Vuelto es una buena alternativa para generar una conciencia ambiental y saludable en nuestra Comunidad&quot;" />
	<meta property="og:description" content=" En el contexto del Programa “Eco Vuelto” presentados en varios Municipios de la provincia de Misiones y aprobado el Proyecto por los Honorables Concejos Deliberantes, el lunes 7 de Septiembre, Juan Manuel Ortiz entrevistó en su programa “Información al Límite” que se emite por L I Radio 99.1 Ap..." />
	<meta property="twitter:description" content=" En el contexto del Programa “Eco Vuelto” presentados en varios Municipios de la provincia de Misiones y aprobado el Proyecto por los Honorables Concejos Deliberantes, el lunes 7 de Septiembre, Juan Manuel Ortiz entrevistó en su programa “Información al Límite” que se emite por L I Radio 99.1 Ap..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Graciela Oliveira: &quot;El Eco Vuelto es una buena alternativa para generar una conciencia ambiental y saludable en nuestra Comunidad&quot;</title>
	<link href="/templates/untitled1/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.limiteinformativo.com/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.limiteinformativo.com/modules/mod_bm_slide_login/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="https://www.limiteinformativo.com/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"eb0dec16688fc18dea07995bf05f0575","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/media/system/js/mootools-core.js?4860c77cafd9da5cbb5eea5ffa87b4bd" type="text/javascript"></script>
	<script src="/media/system/js/core.js?4860c77cafd9da5cbb5eea5ffa87b4bd" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?4860c77cafd9da5cbb5eea5ffa87b4bd" type="text/javascript"></script>
	<script src="https://www.limiteinformativo.com/modules/mod_bm_slide_login/assets/js/jquery.min.js" type="text/javascript"></script>
	<script src="https://www.limiteinformativo.com/modules/mod_bm_slide_login/assets/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="https://www.limiteinformativo.com/modules/mod_bm_slide_login/assets/js/jquery.hoverIntent.minified.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?4860c77cafd9da5cbb5eea5ffa87b4bd" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?4860c77cafd9da5cbb5eea5ffa87b4bd" type="text/javascript"></script>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59861 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/untitled1/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/untitled1/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/untitled1/css/template.responsive.css" media="all">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Cardo|Oswald|Lato&amp;subset=latin">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/untitled1/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/untitled1/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/untitled1/script.responsive.js"></script>
</head>
<body>

<div id="lrt-main">
    <div id="lrt-header-bg">
            </div>
<nav class="lrt-nav">
    <div class="lrt-nav-inner">
    
<ul class="lrt-hmenu"><li class="item-101"><a href="/index.php">Últimas Noticias</a></li><li class="item-106"><a href="/index.php/politica">Política</a></li><li class="item-107"><a href="/index.php/policiales">Policiales</a></li><li class="item-121"><a href="/index.php/nacionales">Nacionales</a></li><li class="item-108"><a href="/index.php/mundo">Mundo</a></li><li class="item-109"><a href="/index.php/sociedad">Sociedad</a></li><li class="item-110"><a href="/index.php/opinion">Opinión</a></li><li class="item-111"><a href="/index.php/locales">Locales</a></li><li class="item-112"><a href="/index.php/provinciales">Provinciales</a></li><li class="item-113"><a href="/index.php/deportes">Deportes</a></li><li class="item-114"><a href="/index.php/campo">Campo</a></li><li class="item-122 current active"><a class=" active" href="/index.php/redaccion">Redacción</a></li></ul> 
        </div>
    </nav>
<div class="lrt-sheet clearfix">
<header class="lrt-header">

    <div class="lrt-shapes">
<div class="lrt-object1971405496" data-left="4.6%"></div>

            </div>
<h1 class="lrt-headline" data-left="15.74%">
    <a href="/">Límite Informativo </a>
</h1>

<div class="lrt-positioncontrol lrt-positioncontrol-1074018467" id="RADIUS" data-left="98.25%">
<!-- begin nostyle -->
<div class="lrt-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<table style="width: 187px; height: 102px; margin-left: auto; margin-right: auto;">
<tbody>
<tr style="text-align: center;">
<td rowspan="2" style="text-align: left;"><img src="/images/banners/liradio.png" alt="liradio" class="responsive-ima" width="108" height="120" /></td>
<td><a href="https://play.google.com/store/apps/details?id=com.locucionar.apostoles991" target="_blank" rel="noopener"> <img src="/images/banners/playstore.png" alt="playstore" class="responsive-ima" width="104" height="30" /></a></td>
</tr>
<tr>
<td style="text-align: left;"><a href="https://apps.apple.com/us/app/celuradio/id1479114555?l=es&amp;ls=1" target="_blank" rel="noopener"> <img src="/images/banners/appstore.png" alt="appstore" class="responsive-ima" style="display: block; margin-left: auto; margin-right: auto;" width="104" height="30" /></a></td>
</tr>
</tbody>
</table></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</div>
<div class="lrt-positioncontrol lrt-positioncontrol-208437246" id="Fecha" data-left="20.27%">
<!-- begin nostyle -->
<div class="lrt-nostyle">
<!-- begin nostyle content -->

    <span class="mod_datetime"><time datetime="2020-09-07T20:27:31-03:00">Lunes, 07 Septiembre 2020
		<span id="mod_datetime_custom_time_92"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_custom_time_92()
			{
				now=new Date();
				ofst="03"; 
				ofst_minutes="00";
				ofst_sign="-";
				now.setUTCHours(now.getUTCHours()-Math.abs(ofst), now.getUTCMinutes()-Math.abs(ofst_minutes));
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
				if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+" "+statusampm;
	
				document.getElementById("mod_datetime_custom_time_92").innerHTML=finaltime
				setTimeout("mod_datetime_custom_time_92()",1000)
			}
			mod_datetime_custom_time_92()
			//-->    
		</script></time></span>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</div>
<div class="lrt-positioncontrol lrt-positioncontrol-1565964105" id="CONTROL-ID" data-left="61.55%">
<!-- begin nostyle -->
<div class="lrt-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<div id="cont_0985b9740be9e48b1eb6b67bf4db5240"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/0985b9740be9e48b1eb6b67bf4db5240"></script></div></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</div>

<div class="lrt-textblock lrt-textblock-1266100075" data-left="94.78%">
        <div class="lrt-textblock-1266100075-text-container">
        <div class="lrt-textblock-1266100075-text">&nbsp;<a href="https://twitter.com/spasiukluis" target="_blank" title="Twitter" class="lrt-twitter-tag-icon"></a>&nbsp;</div>
    </div>
    
</div><div class="lrt-textblock lrt-textblock-499641685" data-left="97.96%">
        <div class="lrt-textblock-499641685-text-container">
        <div class="lrt-textblock-499641685-text">&nbsp;<a href="https://www.facebook.com/limiteinformativo/" target="_blank" title="Facebook" class="lrt-facebook-tag-icon"></a>&nbsp;</div>
    </div>
    
</div>
<div class="lrt-textblock lrt-object227400126" data-left="90.18%">
    <form class="lrt-search" name="Search" action="/index.php" method="post">
    <input type="text" value="" name="searchword">
    <input type="hidden" name="task" value="search">
<input type="hidden" name="option" value="com_search">
<input type="submit" value="Search" name="search" class="lrt-search-button">
</form>
</div>
                
                    
</header>
<div class="lrt-layout-wrapper">
                <div class="lrt-content-layout">
                    <div class="lrt-content-layout-row">
                        <div class="lrt-layout-cell lrt-content">
<article class="lrt-post lrt-messages"><div class="lrt-postcontent lrt-postcontent-0 clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="lrt-post"><h2 class="lrt-postheader"><a href="/index.php/redaccion/1808-graciela-oliveira-el-eco-vuelto-es-una-buena-alternativa-para-generar-una-conciencia-ambiental-y-saludable-en-nuestra-comunidad">Graciela Oliveira: &quot;El Eco Vuelto es una buena alternativa para generar una conciencia ambiental y saludable en nuestra Comunidad&quot;</a></h2><div class="lrt-postmetadataheader"><div class="lrt-postheadericons lrt-metadata-icons"><span class="lrt-postcategoryicon"><span class="lrt-post-metadata-category-name"><a href="/index.php/redaccion">Redacción</a></span></span> | <span class="lrt-postauthoricon">Escrito por Luis Spasiuk</span></div></div><div class="lrt-postcontent lrt-postcontent-0 clearfix"><div class="lrt-article"><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-button_count">
				<div class="fb-like"
					data-href="https://www.limiteinformativo.com/index.php/redaccion/1808-graciela-oliveira-el-eco-vuelto-es-una-buena-alternativa-para-generar-una-conciencia-ambiental-y-saludable-en-nuestra-comunidad"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="https://www.limiteinformativo.com/index.php/redaccion/1808-graciela-oliveira-el-eco-vuelto-es-una-buena-alternativa-para-generar-una-conciencia-ambiental-y-saludable-en-nuestra-comunidad"
						data-layout="button"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Graciela Oliveira: &quot;El Eco Vuelto es una buena alternativa para generar una conciencia ambiental y saludable en nuestra Comunidad&quot;" data-count="horizontal" data-via="" data-url="https://www.limiteinformativo.com/index.php/redaccion/1808-graciela-oliveira-el-eco-vuelto-es-una-buena-alternativa-para-generar-una-conciencia-ambiental-y-saludable-en-nuestra-comunidad" data-lang="es">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-whatsapp">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#25d366; color:#ffffff !important;" onclick="window.open('https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.limiteinformativo.com%2Findex.php%2Fredaccion%2F1808-graciela-oliveira-el-eco-vuelto-es-una-buena-alternativa-para-generar-una-conciencia-ambiental-y-saludable-en-nuestra-comunidad - Graciela%20Oliveira%3A%20%26quot%3BEl%20Eco%20Vuelto%20es%20una%20buena%20alternativa%20para%20generar%20una%20conciencia%20ambiental%20y%20saludable%20en%20nuestra%20Comunidad%26quot%3B','whatsappshare','width=640,height=480')" href="javascript:void(0)"><span class='fastsocialshare-share-whatsappicon'  style='margin-right:4px'><svg style="vertical-align:text-bottom" fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 2 40 40"><g><path d="m25 21.7q0.3 0 2.2 1t2 1.2q0 0.1 0 0.3 0 0.8-0.4 1.7-0.3 0.9-1.6 1.5t-2.2 0.6q-1.3 0-4.3-1.4-2.2-1-3.8-2.6t-3.3-4.2q-1.6-2.3-1.6-4.3v-0.2q0.1-2 1.7-3.5 0.5-0.5 1.2-0.5 0.1 0 0.4 0t0.4 0.1q0.4 0 0.6 0.1t0.3 0.6q0.2 0.5 0.8 2t0.5 1.7q0 0.5-0.8 1.3t-0.7 1q0 0.2 0.1 0.3 0.7 1.7 2.3 3.1 1.2 1.2 3.3 2.2 0.3 0.2 0.5 0.2 0.4 0 1.2-1.1t1.2-1.1z m-4.5 11.9q2.8 0 5.4-1.1t4.5-3 3-4.5 1.1-5.4-1.1-5.5-3-4.5-4.5-2.9-5.4-1.2-5.5 1.2-4.5 2.9-2.9 4.5-1.2 5.5q0 4.5 2.7 8.2l-1.7 5.2 5.4-1.8q3.5 2.4 7.7 2.4z m0-30.9q3.4 0 6.5 1.4t5.4 3.6 3.5 5.3 1.4 6.6-1.4 6.5-3.5 5.3-5.4 3.6-6.5 1.4q-4.4 0-8.2-2.1l-9.3 3 3-9.1q-2.4-3.9-2.4-8.6 0-3.5 1.4-6.6t3.6-5.3 5.3-3.6 6.6-1.4z"></path></g></svg></span><span class='fastsocialshare-share-whatsapptext'>Whatsapp</span></a>
						</div></div></div><p><img src="/images/2020/Septiembre_2020/02_/4132493_n.jpg" alt="4132493 n" class="responsive-ima" style="margin-right: 4px; float: left;" /></p>
 
<p>En el contexto del Programa “Eco Vuelto” presentados en varios Municipios de la provincia de Misiones y aprobado el Proyecto por los Honorables Concejos Deliberantes, el lunes 7 de Septiembre, Juan Manuel Ortiz entrevistó en su programa “Información al Límite” que se emite por L I Radio 99.1 Apóstoles a la Concejal de la localidad de Montecarlo y Presidente del Cuerpo Deliberativo, Graciela Oliveira sobre la Ordenanza aprobada la semana pasada del Programa Municipal de “Eco Vuelto”, con varias aristas para los comercios de ese Municipio. "El pasado miércoles en la sesión del Concejo aprobamos el Programa de “Eco Vuelto” en los comercios y supermercados de Montecarlo que será de forma voluntaria, tanto para el comerciante de ofrecer, como para los vecinos de aceptar". "La realidad es que es muy difícil contar con cambio en monedas de dos y/o cinco pesos y muchas comercios dan caramelos u otras cosas de vuelto, la idea es entregan semillas para que los vecinos puedan generar una conciencia ambiental y saludable en sus casas, ya que pueden plantar las mismas y tener una huerta domiciliaria", señalo la Edil.</p>
<p>&nbsp;</p>
<p>Sobre Digesto Jurídico local</p>
<p>&nbsp;</p>
<p>"Desde Diciembre pasado venimos trabajando con la Secretaría de Digesto Jurídico de la Cámara de Representantes de Misiones para avanzar en el Honorable Concejo Deliberante local en un Digesto propio, estamos en una segunda etapa de asesoramiento técnico para informatizar las ordenanzas locales y luego ordenarlas por tenas, antigüedad, etc., lo que va a favorecer a la transparencia y el fácil acceso a la información de los vecinos de Montecarlo", finalizó Oliveira en Límite Informativo Radio.</p></div></div></article></div>


                        </div>
                        <div class="lrt-layout-cell lrt-sidebar1">
<div class="lrt-block clearfix"><div class="lrt-blockcontent"><div class="custom"  >
	<p><a href="https://www.renatre.org.ar/" target="_blank" rel="noopener"><img src="/images/banners/renatre2020.gif" alt="renatre2020" class="responsive-ima" style="margin-right: 4px; float: left;" /></a></p></div></div></div><div class="lrt-block clearfix"><div class="lrt-blockcontent"><div class="custom"  >
	<p><img src="/images/banners/2000julio62020.gif" alt="2000julio2020" class="responsive-ima" style="margin-right: 0px;" /></p></div></div></div><div class="lrt-block clearfix"><div class="lrt-blockcontent"><div class="custom"  >
	<p><img src="/images/banners/2000delivvery.gif" alt="2000delivvery" class="responsive-ima" style="margin-right: 0px; float: left;" width="300" height="200" /></p></div></div></div><div class="lrt-block clearfix"><div class="lrt-blockcontent"><div class="custom"  >
	<p><img src="/images/banners/sorteo2000prima.jpg" alt="sorteo2000prima" class="responsive-ima" style="margin-right: 4px; float: left;" width="300" height="300" /></p></div></div></div><div class="lrt-block clearfix"><div class="lrt-blockcontent"><div class="custom"  >
	<p><a href="https://www.inym.org.ar/" target="_blank" rel="noopener"><img src="/images/banners/inym.png" alt="inym" class="responsive-ima" style="margin-right: 4px;" /></a></p></div></div></div><div class="lrt-block clearfix"><div class="lrt-blockcontent"><div class="custom"  >
	<p><img src="/images/banners/levy.gif" alt="levy" class="responsive-ima" /></p></div></div></div><div class="lrt-block clearfix"><div class="lrt-blockcontent"><div class="custom"  >
	<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flimiteinformativo%2F&amp;tabs=timeline&amp;width=340&amp;height=1200&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=341785779172598" width="340" height="1200" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div></div>



                        </div>
                    </div>
                </div>
            </div>
<!-- begin nostyle -->
<div class="lrt-nostyle">
<!-- begin nostyle content -->
<div id="bm_slide_login_96" class="bm_slide_login">
	        <div class="bm_login_label"><i class="icon-key icon-small"></i> INGRESAR</div>
        <div class="bm_clear"></div>
        
	<div class="bm_login_from " style="width:340px">
		
<form action="/index.php/redaccion" method="post" id="login-form" class="form-1">
	<p class="field">
		<input id="modlgn-username" type="text" name="username" placeholder="User Name" />
		<i class="icon-user icon-large"></i>
	</p>
    <p class="field">
        <input id="modlgn-passwd" type="password" name="password" placeholder="Contraseña" /> 
        <i class="icon-lock icon-large"></i>
	</p>
	<p class="submit">
		<button type="submit" name="submit"><i class="icon-arrow-right icon-large"></i></button>
	</p>
    <input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MjAmaWQ9MTgwOCZJdGVtaWQ9MTIy" />
	<input type="hidden" name="eb0dec16688fc18dea07995bf05f0575" value="1" />  
</form>       
	</div>
    
</div>
 
	<script>
        jQuery('document').ready(function(){
            jQuery('#bm_slide_login_96 .bm_login_label').click(function(){
                    jQuery('#bm_slide_login_96 .bm_login_from').toggle( "fast", function() {
                        // Animation complete.
                    });
            }); 

        })
    </script>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->


    </div>
<footer class="lrt-footer">
  <div class="lrt-footer-inner">
    <!-- begin nostyle -->
<div class="lrt-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p><img src="/images/sampledata/pie1-2-large.png" alt="LimiteInformativo" class="responsive-ima" style="margin-right: auto; display: block; margin-left: auto;" /></p>
<p style="text-align: center;">Copyright 2015 Limite Informativo.com -&nbsp;Director y Editor: Luis Juan Spasiuk - Asesora y Correctora Gramatical: Lic. Angela M. Andrade</p>
<p style="text-align: center;">Contacto: <a href="mailto:redaccion@limiteinformativo.com">redaccion@limiteinformativo.com</a> -Tel: +54-0376-15-4-532769 / Misiones, Argentina -&nbsp;Propiedad Intelecual Nº 330201. &nbsp;<a href="https://www.argentina.gob.ar/inpi" target="_blank" rel="noopener"><img src="/images/banners/logo-sm.png" alt="logo sm" width="40" height="30" /></a></p>
<p>&nbsp;</p>
<p>.</p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
</div>
</footer>

</div>



</body>
</html>